Welcome to the PufferPanel community forums! If you need help please register an account and post in the Support category.

im trying to install version 1.8.8 spigot but get error



  • im trying to install version 1.8.8 spigot but i get this error
    git version 2.7.4
    BuildTools
    unconfigured@null.spigotmc.org
    Attempting to build version: 'version187' use --rev <version> to override
    Could not get version version187 does it exist? Try another version or use 'latest'
    I got this information from spigots buildtools wiki


Log in to reply
 

8
Online

944
Users

922
Topics

3.7k
Posts