Welcome to the PufferPanel community forums! If you need help please register an account and post in the Support category.

Version Build Error



  • Hello,

    My name is Neturo in real life is Théo,

    I have problem with PufferPanel. I create my own server with panel.

    I use Spigot-Minecraft for "Server- plugin"

    and in version i write "1.8.8" or "1.8.7" and i have error with buildpath.

    Code :

    https://pastebin.com/2SM7U3RW

    Thanks for you're help and good day or night :).

    PS: Sorry for my english I am French.


Log in to reply
 

1
Online

666
Users

708
Topics

3.2k
Posts

Looks like your connection to PufferPanel Community was lost, please wait while we try to reconnect.